SYSE Kundeservice

Hei! Hva kan vi hjelpe deg med?

Hvorfor ser jeg kun .NET 2.0 og 4.0 i kontrollpanelet?

Følg

Versjon 4.5 er en patch til 4.0, akkurat som 3.0 og 3.5 er patch til 2.0. Det er derfor det kun er disse to valgene i vårt kontrollpanel.

Dersom du skal benytte asp.net 4.5 må versjon 4.0 velges i kontrollpanelet. Nærmere versjon, som f.eks. 4.5, spesifiseres i applikasjonens web.config-fil.

Var denne artikkelen nyttig?
0 av 0 syntes dette var nyttig

Kommentarer